Hello les Geeks et bricolos - Télé encore et toujours

Poster un nouveau sujet   Répondre au sujet

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 12:56

Jésus 2 le retour a écrit:le replay sur tablette c'est moins gourmand en debit,
disons que si tu as une prise tel derriere la TV elle pourrait se transformer en prise RJ c'est faisable et tu pourrais avoir un "reseau" avec ta box dans le bureau

faudrait que je trouve un mec qui fait ce genre de truc sur Annecy: Le sos détresse amitié (payant) pour télé. Le souci c'est d'être sûr d'en trouver un bon. On avait fait ça pour un problème d'upgrade pour jeu vidéo sur un pc portable et le mec avait été super. Il faisait mais n'étit pas dispo cet après midi là et il avait donné à la personne demamdeuse une adresse d'un autre gars expliquant ce qu'il fallait mieux faire. Bref top. Alors qu'à la fnac on avait à la jeune qu'il fallait qu'elle change de pc....
Parce que je suis sûr qu'il y a des solutions, y'a pas de raisons mais je voudrais pas toutes les tester, surtout si cela doit engendrer des travaux, même petits.

Tu peux m'expliquer ce qu'il faudrait faire pour cette histoire de RJ et du coup si je cherche localement des solutions j'aurais un peu de background. C'est mieux pour discuter.
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Jésus 2 le retour le Lun 2 Juil - 16:36

disons que ma transfo prise tel/rj45 c'est de la bidouille qui marche avec un cable tel
faut deja savoir si c'est un cable info ou cable tel qui est dans la prise, savoir si elles vont toutes au tableau electrique ou si elles sont cablés en série (le fil va d'une prise a une autre)

mais en gros c'est faire passer les données dans le cable tel pour ne pas avoir a repasser de cable info
avatar
Jésus 2 le retour

Messages : 2455
Date d'inscription : 09/11/2016
Age : 99
Localisation : au paradis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 20:57

Mouais, ça se complique. Ceci dit je peux aller chez Darty et leur dire que la télé ne fonctionne pas comme elle devrait et que c est à eux de trouver une solution innocent
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par lejuve le Lun 2 Juil - 21:36

Kdick74 a écrit:Mouais, ça se complique. Ceci dit je peux aller chez Darty et leur dire que la télé ne fonctionne pas comme elle devrait et que c est à eux de trouver une solution innocent
Ben ils te diront que ton wifi est pourri, que tu habites en immeuble et que c'est saturé (tiens il y a aussi l'option de changer le canal wifi de ta box à tester), ils te fourniront le matériel à brancher, tu raqueras (tu t'en branles t'es blindé) et ça marchera (peut être).
avatar
lejuve

Messages : 756
Date d'inscription : 11/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 21:41

Ben ils me disent que la réception est bonne. Mais si y a un truc à brancher comme tu dis c est justement ce que je voudrais ! Si ta la solution vas y dis le nous. C est quoi le truc à brancher ?
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par lejuve le Lun 2 Juil - 21:49

Kdick74 a écrit:Ben ils me disent que la réception est bonne. Mais si y a un truc à brancher comme tu dis c est justement ce que je voudrais ! Si ta la solution vas y dis le nous. C est quoi le truc à brancher ?
Franchement, je tenterais les cpl, c'est pas très cher, c'est plug and play, tu testes 2-3 jours, si ça ne bug pas tu gardes sinon tu rends, ça peut éviter des travaux. Ça peut dépanner correctement, même si c'est considéré comme bancale par l'élite de la geekitude.

https://m.darty.com/m/achat/hifi_video/reseau/reseau_par_courant_porteur/netgear_cpl_plp1000-100frs.html
avatar
lejuve

Messages : 756
Date d'inscription : 11/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 22:02

Ça augmente le débit les cpl? Enfin je veux dire ça améliorait le buffer ?
En fait pour les cpl faut que je decoupe le meuble et je le démonte ....avant. Car les cpl ne passent pas derrière le meuble vu la taille. Il semble qu il faut que les cpl soient directement sur la prise du mur et non sur la multi prise.
Mais je pense que c’est ce que je vais tenter dans un premier temps
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Godasso le Lun 2 Juil - 22:10

Kdick74 a écrit:Ça augmente le débit les cpl? Enfin je veux dire ça améliorait le buffer ?
En fait pour les cpl faut que je decoupe le meuble et je le démonte ....avant. Car les cpl ne passent pas derrière le meuble vu la taille. Il semble qu il faut que les cpl soient directement sur la prise du mur et non sur la multi prise.
Mais je pense que c’est ce que je vais tenter dans un premier temps

Nan, y'a pas de boitier miracle en cas de débit initial trop faible langue
avatar
Godasso

Messages : 3323
Date d'inscription : 16/05/2015
Localisation : Derrière un fût (de batterie)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 22:16

Mais pourquoi mon débit wifi serait plus faible que ce qu il faut? Ma live box défectueuse ? Puisque ils me disent chez Orange ou chez Darty en ayant testé le débit qu il est plutôt très bon qu’en bon. Donc c’est le souci c est de la box à la télé non?
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Cedski le Lun 2 Juil - 22:26

Enfin déjà il faudrait être sur que c'est un problème de débit, et pas un problème de soft.

Si j'ai bien compris le replay vient de ton Apple TV quel est reliée ta télé ?? Quel soft permet de le lancer ?

Si c'était un problème de débit, la vidéo se figerait, puis devrait reprendre, après que le buffer se soit rechargé.

Pour l'éventuel problème de débit ce serait déjà pas mal de tester ta ligne, puis ton Wifi:

Déjà j'ai relu plein de fois et je ne suis pas sur d'avoir compris ton installation:

Ta box est dans ton bureau, ton mac est branché sur la box (donc en ethernet, donc, pour info, avec des prises RJ45 comem ça tu verras à quoi ça ressemble :D )
-> ouvre ton navigateur, va sur le site speedtest. http://www.speedtest.net/fr
Et fait le test. Annonce nous le resultat: ping / debit descendant (download) / débit montant (upload). Bon le plus important est le debit descendant, mais donne tout tant qu'à faire.

Comment ton Apple TV est reliée à ta box ? Par Wifi ?
Quel est ton modèle de livebox ??  Depuis 2014 la norme est au moins du n donc 450mbit théorique, 300 en réalité. Néanmoins suffisant pour du streaming HD, si ta connexion internet suit.
Pour tester, speetest dans un premier temps... Lance le à partir du navigateur de l'Apple TV.. Enfin, je suppose qu'il y a bien Safari. normalement, ça ne devrait servir à rien vu ta connexion ADSL qui semble-t-il est médiocre, c'est l'ADSL qui sera le maillon faible et tu devrait retrouver les mêmes résultats que ci dessus.  Si c'est le cas, passer au CPL ne servira à rien.
Si le resultat est moins bon que les 10Mbits vent dans le dos que tu vas trouver avec le test speedtest depuis ton Mac, là il y a un vrai soucis au niveau de ton Wifi.


J'espère que mon charabia est assez clair, et j'espère que les hypothèses que j'ai prises sur ton installation sont correctes, sinon ce post n'aura servi à (presque) rien; enfin, si quand meme avant s'acheter quoique ce soit, il faut déterminer d'où vient le problème !
avatar
Cedski

Messages : 3930
Date d'inscription : 17/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Jésus 2 le retour le Lun 2 Juil - 22:41

Cedski a écrit:Enfin déjà il faudrait être sur que c'est un problème de débit, et pas un problème de soft.

Si j'ai bien compris le replay vient de ton Apple TV quel est reliée ta télé ?? Quel soft permet de le lancer ?

Si c'était un problème de débit, la vidéo se figerait, puis devrait reprendre, après que le buffer se soit rechargé.

Pour l'éventuel problème de débit ce serait déjà pas mal de tester ta ligne, puis ton Wifi:

Déjà j'ai relu plein de fois et je ne suis pas sur d'avoir compris ton installation:

Ta box est dans ton bureau, ton mac est branché sur la box (donc en ethernet, donc, pour info, avec des prises RJ45 comem ça tu verras à quoi ça ressemble :D )
-> ouvre ton navigateur, va sur le site speedtest. http://www.speedtest.net/fr
Et fait le test. Annonce nous le resultat: ping / debit descendant (download) / débit montant (upload). Bon le plus important est le debit descendant, mais donne tout tant qu'à faire.

Comment ton Apple TV est reliée à ta box ? Par Wifi ?
Quel est ton modèle de livebox ??  Depuis 2014 la norme est au moins du n donc 450mbit théorique, 300 en réalité. Néanmoins suffisant pour du streaming HD, si ta connexion internet suit.
Pour tester, speetest dans un premier temps... Lance le à partir du navigateur de l'Apple TV.. Enfin, je suppose qu'il y a bien Safari. normalement, ça ne devrait servir à rien vu ta connexion ADSL qui semble-t-il est médiocre, c'est l'ADSL qui sera le maillon faible et tu devrait retrouver les mêmes résultats que ci dessus.  Si c'est le cas, passer au CPL ne servira à rien.
Si le resultat est moins bon que les 10Mbits vent dans le dos que tu vas trouver avec le test speedtest depuis ton Mac, là il y a un vrai soucis au niveau de ton Wifi.


J'espère que mon charabia est assez clair, et j'espère que les hypothèses que j'ai prises sur ton installation sont correctes, sinon ce post n'aura servi à (presque) rien; enfin, si quand meme avant s'acheter quoique ce soit, il faut déterminer d'où vient le problème !

Un test réalisable si sa prise tel est accessible au niveau du salon serait de brancher la box en direct sur l Apple tv et voir si cela marche
Sinon de ce que j'ai lu vite fait il semblerait que l Apple tv 4k réclame au moins 15mega de débit pour marcher correctement
avatar
Jésus 2 le retour

Messages : 2455
Date d'inscription : 09/11/2016
Age : 99
Localisation : au paradis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 22:54

Hello Céd, C est presque juste :cheers2:

Le replay vient de la télé elle même qui est justement une télé « connectee » donc en wifi sur la live box. Et donc supposée pouvoir faire du replay.

Je vais regarder mais je n ai jamais vu de navigateur sur l Apple TV. Je n’ai accès à l ordi que via i tunes. Et Apple store. Mais bon j ai pas regardé ça je vais voir de plus près.

En attendant je fais le test.


Dernière édition par Kdick74 le Lun 2 Juil - 23:07, édité 1 fois
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Cedski le Lun 2 Juil - 23:02

Kdick74 a écrit:Hello Céda, C est presque juste :cheers2:

Le replay vient de la télé elle même qui est justement une télé « connectee » donc en wifi sur la live box. Et donc supposée pouvoir faire du replay.

Je vais regarder mais je n ai jamais vu de navigateur sur l Apple TV. Je n’ai accès à l ordi que via i tunes. Et Apple store. Mais bon j ai pas regardé ça je vais voir de plus près.

En attendant je fais le test.

Il y a alors sans doute un navigateur sur la télé. Tu pourras faire le test comme ça.
Si c'est la télé, je te dirais de mettre à jour le firmware. Au début je pensais à ça en plus. Après le reste de tes posts m'a un peu embrouillé....  huhu  :con:

Du coup, je pense vraiment à un problème de soft. Le firmware est le soft qui permet de faire tourner ta TV connectée. Un peu comme un OS. Il y a peu etre une couche en plus (firmarware + OS, genre android ?), du coup il faut faire le plus de mise à jour possible.
Il est aussi possible qu'elle se mette à jour toute seule. dans ce cas, c'est un bug... il faut attendre qu'il soit corrigé. Ceci valable si tu détectes qu'il n'y a pas de problème de débit.

Tu n'as pas de tablette, d'ordi portable ? Connectez les en Wifi (je précise même s'il y a 99.9% de chance que ça soit déjà le cas), et lance un replay à partir de l'un de ces élements. A coté de ta télé, bien évidemment.
avatar
Cedski

Messages : 3930
Date d'inscription : 17/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Jésus 2 le retour le Lun 2 Juil - 23:09

c'est quoi deja la ref de ta TV deja?
j'arrive a avoir netflix ou du replay sur eurosport alors que ma TV est branché sur ma box  avec un debit de 3mo bon c'est pas du full HD ou du 4k mais ça marche
tu utilises quel app pour ton replay sur ta tv connecté?
avatar
Jésus 2 le retour

Messages : 2455
Date d'inscription : 09/11/2016
Age : 99
Localisation : au paradis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 23:19

C est du Firefox sur la télé.

Sur la tablette ça marche. Elle a fait bcp de replay et à part qq fois où le site buggait tout se passe bien. Mais évidement dans le canapé pas juste à côté d’où est la télé.

Pour info qui en apparence n a rien à voir: mon casque sans fil marche bien même sur la terrasse. Mais si je vais dans le bureau devant l ordi là il bug aussi. Pour que ça marche il faut que je déplace la base du casque sur la table de salon, et non dans le tiroir sous la télé. C est pour ça que je pense aussi à des interférences.
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 23:23

Jésus 2 le retour a écrit:c'est quoi deja la ref de ta TV deja?
j'arrive a avoir netflix ou du replay sur eurosport alors que ma TV est branché sur ma box  avec un debit de 3mo bon c'est pas du full HD ou du 4k mais ça marche
tu utilises quel app pour ton replay sur ta tv connecté?

Panasonic oled Tx55ez950

L app de France tv
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Jésus 2 le retour le Lun 2 Juil - 23:45

Kdick74 a écrit:
Jésus 2 le retour a écrit:c'est quoi deja la ref de ta TV deja?
j'arrive a avoir netflix ou du replay sur eurosport alors que ma TV est branché sur ma box  avec un debit de 3mo bon c'est pas du full HD ou du 4k mais ça marche
tu utilises quel app pour ton replay sur ta tv connecté?

Panasonic oled Tx55ez950

L app de France tv

ca vient peut etre tout simplement de l app france tv, sur tv connecté samsung elle existe plus, fini depuis que pluzz a disparu
je regarderai demain si j'ai acces a l'appli avec ma clé google pour tester

sinon pour le wifi ou autres signaux radio, si tu as un appart ancien avec des murs epais ça affaibli beaucoup le signal, dans ma maison par exemple j'ai presque pas acces au wifi dans la cave alors que la box est a 6m de portée au max a tout casser
avatar
Jésus 2 le retour

Messages : 2455
Date d'inscription : 09/11/2016
Age : 99
Localisation : au paradis

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 23:52

Jésus 2 le retour a écrit:
Kdick74 a écrit:
Jésus 2 le retour a écrit:c'est quoi deja la ref de ta TV deja?
j'arrive a avoir netflix ou du replay sur eurosport alors que ma TV est branché sur ma box  avec un debit de 3mo bon c'est pas du full HD ou du 4k mais ça marche
tu utilises quel app pour ton replay sur ta tv connecté?

Panasonic oled Tx55ez950

L app de France tv

ca vient peut etre tout simplement de l app france tv, sur tv connecté samsung elle existe plus, fini depuis que pluzz a disparu
je regarderai demain si j'ai acces a l'appli avec ma clé google pour tester

en fait c'est plutôt un site qu'une appli d'ailleurs:

https://www.france.tv/france-5
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 23:53

Jésus 2 le retour a écrit:
Kdick74 a écrit:
Jésus 2 le retour a écrit:c'est quoi deja la ref de ta TV deja?
j'arrive a avoir netflix ou du replay sur eurosport alors que ma TV est branché sur ma box  avec un debit de 3mo bon c'est pas du full HD ou du 4k mais ça marche
tu utilises quel app pour ton replay sur ta tv connecté?

Panasonic oled Tx55ez950

L app de France tv

ca vient peut etre tout simplement de l app france tv, sur tv connecté samsung elle existe plus, fini depuis que pluzz a disparu
je regarderai demain si j'ai acces a l'appli avec ma clé google pour tester

sinon pour le wifi ou autres signaux radio, si tu as un appart ancien avec des murs epais ça affaibli beaucoup le signal, dans ma maison par exemple j'ai presque pas acces au wifi dans la cave alors que la box est a 6m de portée au max a tout casser

Nan je suis dans du moderne.
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Lun 2 Juil - 23:57

Cedski a écrit:
-> ouvre ton navigateur, va sur le site speedtest. http://www.speedtest.net/fr
Et fait le test. Annonce nous le resultat: ping / debit descendant (download) / débit montant (upload). Bon le plus important est le debit descendant, mais donne tout tant qu'à faire.


Alors premier test fait sur l'ordi ça donne ça docteur:

Ping 22
Descendant 12.02
Montant 0.82

Je l'ai refait et j'ai eu pareil sauf le ping

Ping 18
Descendant 12.06
Montant 0.84
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Cedski le Mar 3 Juil - 0:16

Effectivement c'est correct pour de l'ADSL. Je m'attendais à ce genre de résultat je connais le coin. ninja

Je suis vraiment de plus en plus persuadé que c'est un problème software et pas un problème de débit; mais teste quand même sur un appareil à coté de ta TV, ou si ta TV si possible.

Pour aider:
Sur mon téléviseur Viera indique une fonction de navigateur sur le web. Comment faire pour l’appeler?

Le navigateur sur le web est appelé via Viera Connect, mais il doit cependant avoir été installé au préalable. Veuillez procéder comme suit:


1) Démarrez Viera Connect avec la touche Internet
2) Sélectionnez Viera Connect Market avec les touches fléchées et confirmez en appuyant sur OK
3) Sélectionner la catégorie nouvelles & Lifestyle et confirmez de nouveau en appuyant sur OK
4) Appuyez sur la flèche vers la droite et sélectionnez le navigateur Web, puis confirmez en appuyant sur OK
5) Activez le bouton de commande gratuit et confirmez en appuyant sur OK
6) Dans la fenêtre d’informations, confirmez en appuyant sur OK
7) Choisissez « Create New Account » (créer un nouveau compte) et confirmez
8) Dans les champs de saisie affichés, saisissez l’adresse personnelle de courriel, ainsi qu’un mot de pas et un code PIN de votre choix, à 6 chiffres
9) Sur l’écran qui apparaît, sélectionnez le bouton de commande CANCEL (ANNULER), pour créer un compte utilisateur Viera Connect
10) Sélectionnez de nouveau gratuit et confirmez en appuyant sur OK
11) L’installation du navigateur Web est alors terminée. Celui-ci peut désormais être appelé comme une application normale via le portail Viera Connect


avatar
Cedski

Messages : 3930
Date d'inscription : 17/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Mar 3 Juil - 0:20

J ai refait le test sur la télé et la j ai des chiffres très différents.

Le Ping se balade entre 150 et 700
Le descendant est au mieux à 1.8 affraid
Le montant est pareil aux alentours de 0.8
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Cedski le Mar 3 Juil - 0:22

Kdick74 a écrit:J ai refait le test sur la télé et la j ai des chiffres très différents.

Le Ping  se balade entre 150 et 700
Le descendant est au mieux à 1.8 affraid
Le montant est pareil aux alentours de 0.8

Ah bon ben voilà on a détecté le problème. roll lol  Va falloir affiner maintenant, mais c'est plus complexe, on fera un épisode 2 demain...

EDIT: du coup, non, ça semble bien un problème de débit, reste à savoir d'ou il provient.
avatar
Cedski

Messages : 3930
Date d'inscription : 17/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Mar 3 Juil - 0:23

Ok :cheers2:
avatar
Kdick74

Messages : 8316
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par lejuve le Mar 3 Juil - 3:39

La solution pour tester le cpl sans découper ton meuble: tu met une rallonge 2p+t qui va de la prise électrique murale jusqu'à l'intérieur du meuble (une petite, au mieux tu la fabrique) et tu intercale le boîtier CPL entre la rallonge et la multiprise. Car clairement c'est un problème de wifi foireux.
avatar
lejuve

Messages : 756
Date d'inscription : 11/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum