Hello les Geeks et bricolos - Télé encore et toujours

Poster un nouveau sujet   Répondre au sujet

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Mar 3 Juil - 11:26

lejuve a écrit:La solution pour tester le cpl sans découper ton meuble: tu met une rallonge 2p+t qui va de la prise électrique murale jusqu'à l'intérieur du meuble (une petite, au mieux tu la fabrique) et tu intercale le boîtier CPL entre la rallonge et la multiprise. Car clairement c'est un problème de wifi foireux.

tu veux dire je démonte la prise je tire un fil que je raccorde via un sucre avec au bout une prise femelle sur laquelle je mets la cpl?
sinon je ne vois pas la différence entre mettre un boitier multiprise, la cpl dessus, puis un autre boitier multiprise sur ce boitier multiprise pour y mettre le reste ?

Bon je dis ça, je n'y connais que pouic.
avatar
Kdick74

Messages : 7680
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par lejuve le Mar 3 Juil - 13:19

Kdick74 a écrit:
lejuve a écrit:La solution pour tester le cpl sans découper ton meuble: tu met une rallonge 2p+t qui va de la prise électrique murale jusqu'à l'intérieur du meuble (une petite, au mieux tu la fabrique) et tu intercale le boîtier CPL entre la rallonge et la multiprise. Car clairement c'est un problème de wifi foireux.

tu veux dire je démonte la prise je tire un fil que je raccorde via un sucre avec au bout une prise femelle sur laquelle je mets la cpl?
sinon je ne vois pas la différence entre mettre un boitier multiprise, la cpl dessus, puis un autre boitier multiprise sur ce boitier multiprise pour y mettre le reste ?

Bon je dis ça, je n'y connais que pouic.

Si c'est une multiprise simple sans parafoudre et/ou filtre il y a peu de différence hormis que le cpl doit être sur la première prise après l'alimentation, mais ce qui gêne aussi sur les multi c'est la proximité de divers oscillateur dans les alim qui "brouillent" le courant porteur, et puis la résistance de la multiprise créé une atténuation de 10db que tu n'aura pas en intercalant le cpl dans le circuit avant le cpl.

lejuve

Messages : 624
Date d'inscription : 11/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Mar 3 Juil - 13:24

OK je vois. Oui moi ce sont des multi avec para foudres et tutti quanti.

Bon faut que je vois si j'en ai une toute simple qq part (faut la terre je suppose?). Parce que ce serait plus simple pour l'essai que de démonter et bidouiller la prise du mur.
avatar
Kdick74

Messages : 7680
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par lejuve le Mar 3 Juil - 13:31

Kdick74 a écrit:OK je vois. Oui moi ce sont des multi avec para foudres et tutti quanti.

Bon faut que je vois si j'en ai une toute simple qq part (faut la terre je suppose?). Parce que ce serait plus simple pour l'essai que de démonter et bidouiller la prise du mur.
oui un toute simple avec terre. Pas la peine de se lancer dans du dépeçage d'appartement.

lejuve

Messages : 624
Date d'inscription : 11/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Kdick74 le Jeu 9 Aoû - 17:12

Comme certains ont été sympas d'essayer de m'aider, normal que je vous donne la fin de l'histoire, voilà le résultat des courses, pas terrible il faut bien le dire. disgust

- J'ai essayé le système prise CPL. Pas de changement. Même pire.

Du coup intrigué j'ai refait le test de Ced, et là affraid Je n'ai plus du tout les mêmes valeurs qu'en Juin. Je me retrouve avec un descendant de 5 voire 6 au mieux (au lieu des 12). Test fait avec prise CPL et sans, c'est du kif. Je descends parfois à 3.8

Alors évidemment sur la télé je ne peux même plus lancer le test. j 'ai réussi une fois et j'ai eu 0.8 lol2

J'ai appelé Orange pour un test de ligne. Seulement un robot au bout de la ligne qui me dit que toooooout va bien. ninja

Bref je laisse tomber, c'est pas au point tout ça. Télé connectée mon cul la balayette. Sinon elle marche très bien et est splendide.
avatar
Kdick74

Messages : 7680
Date d'inscription : 25/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Hello les Geeks et bricolos - Télé encore et toujours

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum